6 sonuçtan 1 ile 6 arası
Ağaç Şeklinde Aç1Beğeni
  • 1 gönderen adem3542

Konu: Cydia tweak yukleyememe sorunu

  1. #1
    Watson - ait Kullanıcı Resmi (Avatar)

    Üyelik Tarihi : 11.08.16

    Beğeni : 1

    Mesajlar : 80

    Cydia tweak yukleyememe sorunu

    Arkadaslar hangi tweak bassam karsima su resim geliyor


    Alıntı yaparsanız hızlı ulaşabilirim...

  2. iPhone Ekran Değişimi Fiyatları

  3. #2
    Watson - ait Kullanıcı Resmi (Avatar)

    Üyelik Tarihi : 11.08.16

    Beğeni : 1

    Mesajlar : 80

    İos 9.3.3 kullaniyorum daha once yoktu boyle bi sorun


    Alıntı yaparsanız hızlı ulaşabilirim...

  4. #3


    Üyelik Tarihi : 26.05.14

    Cihaz : iPhone 6S

    Beğeni : 241

    Mesajlar : 1.054

    Alıntı Watson Nickli Üyeden Alıntı Mesajı göster
    Arkadaslar hangi tweak bassam karsima su resim geliyor


    Alıntı yaparsanız hızlı ulaşabilirim...
    xarold reposunda bir sorun var kardesim buyuk ihtimalle ondan veriyor bu hatayi... yuklmeye calistigin tweak bu repodan mi?
    bugün de cikmadi... yarin da cikmayacak

  5. #4
    Watson - ait Kullanıcı Resmi (Avatar)

    Üyelik Tarihi : 11.08.16

    Beğeni : 1

    Mesajlar : 80

    Alıntı zatvoren Nickli Üyeden Alıntı Mesajı göster
    xarold reposunda bir sorun var kardesim buyuk ihtimalle ondan veriyor bu hatayi... yuklmeye calistigin tweak bu repodan mi?
    Hangi repo olursa olsun karsima bu ekran cikiyor yani siyah ekran ben ornek olsun diye xarold denedim yoksa bigboss dada durum ayni


    Alıntı yaparsanız hızlı ulaşabilirim...

  6. #5
    adem3542 - ait Kullanıcı Resmi (Avatar)

    Üyelik Tarihi : 19.11.13

    Cihaz : iPhone 6

    Beğeni : 34

    Mesajlar : 169

    xorld'u reposunu silip sonra telefonu yeniden başlatın bida jb işlemi başlatın springbord' atsn öyle deneyin
    Watson bunu beğendi.
    Jailbreak Hastası

    iPhone 6' iOS 8.3

  7. #6
    Watson - ait Kullanıcı Resmi (Avatar)

    Üyelik Tarihi : 11.08.16

    Beğeni : 1

    Mesajlar : 80

    Alıntı adem3542 Nickli Üyeden Alıntı Mesajı göster
    xorld'u reposunu silip sonra telefonu yeniden başlatın bida jb işlemi başlatın springbord' atsn öyle deneyin
    Sorun kendiliginden duzeldi sagolun


    Alıntı yaparsanız hızlı ulaşabilirim...

Konu Bilgileri

Users Browsing this Thread

Şu an 1 kullanıcı var. (0 üye ve 1 konuk)

Bu Konudaki Etiketler

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok
  •  
Yasal Bildirim
Sitemizde paylaşım yapan tüm üyeler T.C.K 20.'ci Madde ve 5651 Sayılı Kanun'un 4.'cü maddesinin (2).'ci fıkrasına göre kendi konularından kendileri sorumludur. AppleYardim.Org hakkında yapılacak olan hukuksal ve diğer şikayetleri iletişim bölümünden yönetimle iletişime geçilmesi halinde AppleYardim.Org yönetimi olarak tarafımızdan gereken işlemler yapılacak ve sizlere geri dönüş yapılacaktır.
Sitemizle ilgili merak ettikleriniz ve iletişim için buradan bize mail gönderebilirsiniz.
Bizi Takip Edin