Herkeze selamlar. İos 8.4 jb kullaniyorum. AppCake uygulamasi guncelleme istiyor ama guncellemeye girince ios surumunden dolayi guncelleyemiyorum. İos 8.4 surumuyle calisani varmi. Simdiden tesekkurler.


Tapatalk kullanarak iPhone aracılığıyla gönderildi