Arkadaslar iphone 5 ios 7.1 kullaniyorum ve 25pp ile ucretli uygulamalari ucretsi indirebildim. Bu yontemle whatsappin eski surumu 2.11.4 u yuklemek istiyorum. Aslinda ipa dosyasini yukleyip denedim ama hata verdi. Benzer bir hatayi itoolsda da aldim. Yardim edebilir misiniz?


iPhone 5'den Tapatalk aracılığı ile gönderildi