Sırf hızlı yanıt için düşük sürümlü whatsapp kurucam fakat sürüm cok eski dıyor eskıden whatstandem rahatlıkla kuruyordum suanda onuda kuramıyorum bunu nasıl cozebılırım


Sent from my iPhone using Tapatalk