10 sonuçtan 1 ile 10 arası

Konu: LTE Sonrası Telefon Kilitlendi

  1. #1
    lostjester - ait Kullanıcı Resmi (Avatar)

    Üyelik Tarihi : 19.03.13

    Beğeni : 13

    Mesajlar : 95

    LTE Sonrası Telefon Kilitlendi

    appleyardim reposundan ccsettings uygulamasını yukledim daha sonrasında test etmek amacı ile lte iconuna bastım telefon dondu tamam hard reset ile bu sorunu çözdüm ancak şimdi telefon açılıyor kilit ekranı geliyor karşıma kiliti açınca menüler gelmiyor ve telefon donuyor. Hiç bir şekilde düzelmiyor.
    Konu lostjester tarafından (16.12.14 Saat 02:24 ) değiştirilmiştir.

  2. iPhone Ekran Değişimi Fiyatları

  3. #2
    Le0n - ait Kullanıcı Resmi (Avatar)

    Üyelik Tarihi : 25.02.14

    Cihaz : iPhone 7

    Beğeni : 1680

    Mesajlar : 2.891

    Alıntı lostjester Nickli Üyeden Alıntı Mesajı göster
    appleyardim reposundan ccsettings uygulamasını yukledim daha sonrasında test etmek amacı ile lte iconuna bastım telefon dondu tamam hard reset ile bu sorunu çözdüm ancak şimdi telefon açılıyor kilit ekranı geliyor karşıma kiliti açınca menüler gelmiyor ve telefon donuyor. Hiç bir şekilde düzelmiyor.
    Safemode ile açın cihazı. O tweakı kaldırıp icleanerpro ile temizleyin. Düzelir

  4. #3
    Le0n - ait Kullanıcı Resmi (Avatar)

    Üyelik Tarihi : 25.02.14

    Cihaz : iPhone 7

    Beğeni : 1680

    Mesajlar : 2.891

    Alıntı lostjester Nickli Üyeden Alıntı Mesajı göster
    appleyardim reposundan ccsettings uygulamasını yukledim daha sonrasında test etmek amacı ile lte iconuna bastım telefon dondu tamam hard reset ile bu sorunu çözdüm ancak şimdi telefon açılıyor kilit ekranı geliyor karşıma kiliti açınca menüler gelmiyor ve telefon donuyor. Hiç bir şekilde düzelmiyor.
    Safe mode da açmak için hart reset atın. Elma çıkınca ses açma+ tuşuna cihaz açılana kadar basılı tutun.

  5. #4
    lostjester - ait Kullanıcı Resmi (Avatar)

    Üyelik Tarihi : 19.03.13

    Beğeni : 13

    Mesajlar : 95

    Dediklerinizi harfiyen yaptım ancak fayda etmedi ccsettings silip icleaner pro ile temizledim ama sonuç negatif.

    - - - - - Flood Engellendi - - - - -

    Alıntı Le0n Nickli Üyeden Alıntı Mesajı göster
    Safe mode da açmak için hart reset atın. Elma çıkınca ses açma+ tuşuna cihaz açılana kadar basılı tutun.
    Alıntı Le0n Nickli Üyeden Alıntı Mesajı göster
    Safemode ile açın cihazı. O tweakı kaldırıp icleanerpro ile temizleyin. Düzelir
    Malesef olmadı

  6. #5
    Le0n - ait Kullanıcı Resmi (Avatar)

    Üyelik Tarihi : 25.02.14

    Cihaz : iPhone 7

    Beğeni : 1680

    Mesajlar : 2.891

    Alıntı lostjester Nickli Üyeden Alıntı Mesajı göster
    Dediklerinizi harfiyen yaptım ancak fayda etmedi ccsettings silip icleaner pro ile temizledim ama sonuç negatif.

    - - - - - Flood Engellendi - - - - -





    Malesef olmadı
    O zaman sorun o tweakta değil

  7. #6
    lostjester - ait Kullanıcı Resmi (Avatar)

    Üyelik Tarihi : 19.03.13

    Beğeni : 13

    Mesajlar : 95

    Substrate safe mode u sildim cydia dan düzeldi teşekkürler


    Sent from my iPhone using Tapatalk

  8. #7
    AtknUludag - ait Kullanıcı Resmi (Avatar)

    Üyelik Tarihi : 20.12.12

    Cihaz : iPhone 6S

    Beğeni : 3666

    Mesajlar : 7.169

    Alıntı lostjester Nickli Üyeden Alıntı Mesajı göster
    Substrate safe mode u sildim cydia dan düzeldi teşekkürler


    Sent from my iPhone using Tapatalk
    Yalnız substrate tweakı ile alakası olacağını sanmıyorum. O tweak değil sistem programıdır. tweaklerde cihaz çökerse safe mod'a geçilmesini sağlıyor cihazın.
    Protein Tozları, Supplementler, Atakan Yasin Uludağ Blog
    Kişisel mesajla desteğimiz yoktur. Lütfen adminlere mesaj göndermeyiniz. Sorunuz varsa destek bölümlerine konu açınız.


  9. #8
    lostjester - ait Kullanıcı Resmi (Avatar)

    Üyelik Tarihi : 19.03.13

    Beğeni : 13

    Mesajlar : 95

    Onu silince tüm tweakleri sildi ondan olabilir


    Sent from my iPhone using Tapatalk

  10. #9
    Le0n - ait Kullanıcı Resmi (Avatar)

    Üyelik Tarihi : 25.02.14

    Cihaz : iPhone 7

    Beğeni : 1680

    Mesajlar : 2.891

    Alıntı lostjester Nickli Üyeden Alıntı Mesajı göster
    Substrate safe mode u sildim cydia dan düzeldi teşekkürler


    Sent from my iPhone using Tapatalk
    Sen bildiğin bankanın kapısını açıp eve gitmişsin

  11. #10
    lostjester - ait Kullanıcı Resmi (Avatar)

    Üyelik Tarihi : 19.03.13

    Beğeni : 13

    Mesajlar : 95

    Sildim geri yükledim tabi o arada tüm tweakleri sildi


    Sent from my iPhone using Tapatalk

Konu Bilgileri

Users Browsing this Thread

Şu an 1 kullanıcı var. (0 üye ve 1 konuk)

Bu Konudaki Etiketler

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok
  •  
Yasal Bildirim
Sitemizde paylaşım yapan tüm üyeler T.C.K 20.'ci Madde ve 5651 Sayılı Kanun'un 4.'cü maddesinin (2).'ci fıkrasına göre kendi konularından kendileri sorumludur. AppleYardim.Org hakkında yapılacak olan hukuksal ve diğer şikayetleri iletişim bölümünden yönetimle iletişime geçilmesi halinde AppleYardim.Org yönetimi olarak tarafımızdan gereken işlemler yapılacak ve sizlere geri dönüş yapılacaktır.
Sitemizle ilgili merak ettikleriniz ve iletişim için buradan bize mail gönderebilirsiniz.
Bizi Takip Edin