Sayfa 1/2 12 SonSon
11 sonuçtan 1 ile 10 arası

Konu: Başa dön çalışmıyor.

  1. #1


    Üyelik Tarihi : 25.08.14

    Cihaz : iPhone 6/FU

    Beğeni : 2

    Mesajlar : 65

    Başa dön çalışmıyor.

    Cihaz ip6 8.4 jb. Herhangi bir ayarı var mı bulamadım. Yüklediğim tweakleri kaldırarak denedim ama yine olmadı. Safaride sayfaların altlarında veya cihazın ayarlar menüsünde alt taraflarda deniyorum. Normalde üst tarafa dokununca sayfa başına dönerdi ama şimdi olmuyor. Büyük ihtimal restoreyle düzelir ama yine de sorayım dedim.


    iPhone 'den Tapatalk aracılığı ile gönderildi

  2. iPhone Ekran Değişimi Fiyatları

  3. #2
    AtknUludag - ait Kullanıcı Resmi (Avatar)

    Üyelik Tarihi : 20.12.12

    Cihaz : iPhone 6S

    Beğeni : 3666

    Mesajlar : 7.169

    Alıntı gkhncnk Nickli Üyeden Alıntı Mesajı göster
    Cihaz ip6 8.4 jb. Herhangi bir ayarı var mı bulamadım. Yüklediğim tweakleri kaldırarak denedim ama yine olmadı. Safaride sayfaların altlarında veya cihazın ayarlar menüsünde alt taraflarda deniyorum. Normalde üst tarafa dokununca sayfa başına dönerdi ama şimdi olmuyor. Büyük ihtimal restoreyle düzelir ama yine de sorayım dedim.


    iPhone 'den Tapatalk aracılığı ile gönderildi
    Evet bu özelliğin olması gerek. Üst taraf için herhangi bir tweak kurduysanız onu kaldırmayı deneyin.
    Protein Tozları, Supplementler, Atakan Yasin Uludağ Blog
    Kişisel mesajla desteğimiz yoktur. Lütfen adminlere mesaj göndermeyiniz. Sorunuz varsa destek bölümlerine konu açınız.


  4. #3
    esgalci63 - ait Kullanıcı Resmi (Avatar)

    Üyelik Tarihi : 07.12.13

    Cihaz : iPhone 5S/FU

    Beğeni : 108

    Mesajlar : 797

    Alıntı gkhncnk Nickli Üyeden Alıntı Mesajı göster
    Cihaz ip6 8.4 jb. Herhangi bir ayarı var mı bulamadım. Yüklediğim tweakleri kaldırarak denedim ama yine olmadı. Safaride sayfaların altlarında veya cihazın ayarlar menüsünde alt taraflarda deniyorum. Normalde üst tarafa dokununca sayfa başına dönerdi ama şimdi olmuyor. Büyük ihtimal restoreyle düzelir ama yine de sorayım dedim.


    iPhone 'den Tapatalk aracılığı ile gönderildi
    Valla benim 5s 8.3 cihazımda da aynı durum söz konusu en son ccsettings i yüklemiştim

  5. #4


    Üyelik Tarihi : 25.08.14

    Cihaz : iPhone 6/FU

    Beğeni : 2

    Mesajlar : 65

    Activator sorun yapıyormuş. Hiçbir görev atanmamış olsa bile başa dön çalışmıyor.


    iPhone 'den Tapatalk aracılığı ile gönderildi

  6. #5
    esgalci63 - ait Kullanıcı Resmi (Avatar)

    Üyelik Tarihi : 07.12.13

    Cihaz : iPhone 5S/FU

    Beğeni : 108

    Mesajlar : 797

    Alıntı gkhncnk Nickli Üyeden Alıntı Mesajı göster
    Activator sorun yapıyormuş. Hiçbir görev atanmamış olsa bile başa dön çalışmıyor.


    iPhone 'den Tapatalk aracılığı ile gönderildi
    Siz de de mi öyle

  7. #6


    Üyelik Tarihi : 25.08.14

    Cihaz : iPhone 6/FU

    Beğeni : 2

    Mesajlar : 65

    Alıntı esgalci63 Nickli Üyeden Alıntı Mesajı göster
    Siz de de mi öyle
    Activator tamamen kaldırdım düzeldi.


    iPhone 'den Tapatalk aracılığı ile gönderildi

  8. #7
    esgalci63 - ait Kullanıcı Resmi (Avatar)

    Üyelik Tarihi : 07.12.13

    Cihaz : iPhone 5S/FU

    Beğeni : 108

    Mesajlar : 797

    Peki geri kurunca aynısı oluyor mu

  9. #8
    esgalci63 - ait Kullanıcı Resmi (Avatar)

    Üyelik Tarihi : 07.12.13

    Cihaz : iPhone 5S/FU

    Beğeni : 108

    Mesajlar : 797

    Alıntı gkhncnk Nickli Üyeden Alıntı Mesajı göster
    Activator tamamen kaldırdım düzeldi.


    iPhone 'den Tapatalk aracılığı ile gönderildi
    Tekrar kurabilirsin artık çünkü yeni Güncelleme grldi ve sorunu düzelttiler

  10. #9


    Üyelik Tarihi : 25.08.14

    Cihaz : iPhone 6/FU

    Beğeni : 2

    Mesajlar : 65

    Alıntı esgalci63 Nickli Üyeden Alıntı Mesajı göster
    Tekrar kurabilirsin artık çünkü yeni Güncelleme grldi ve sorunu düzelttiler
    Varmış değil mi tweak sorunu. Ben yeniden kurmamıştım ama kurarım artık.


    iPhone 'den Tapatalk aracılığı ile gönderildi

  11. #10
    esgalci63 - ait Kullanıcı Resmi (Avatar)

    Üyelik Tarihi : 07.12.13

    Cihaz : iPhone 5S/FU

    Beğeni : 108

    Mesajlar : 797

    Alıntı gkhncnk Nickli Üyeden Alıntı Mesajı göster
    Varmış değil mi tweak sorunu. Ben yeniden kurmamıştım ama kurarım artık.


    iPhone 'den Tapatalk aracılığı ile gönderildi
    Genel bir sorundu yeni Güncelleme ile düzelttiler

Sayfa 1/2 12 SonSon

Konu Bilgileri

Users Browsing this Thread

Şu an 1 kullanıcı var. (0 üye ve 1 konuk)

Bu Konudaki Etiketler

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok
  •  
Yasal Bildirim
Sitemizde paylaşım yapan tüm üyeler T.C.K 20.'ci Madde ve 5651 Sayılı Kanun'un 4.'cü maddesinin (2).'ci fıkrasına göre kendi konularından kendileri sorumludur. AppleYardim.Org hakkında yapılacak olan hukuksal ve diğer şikayetleri iletişim bölümünden yönetimle iletişime geçilmesi halinde AppleYardim.Org yönetimi olarak tarafımızdan gereken işlemler yapılacak ve sizlere geri dönüş yapılacaktır.
Sitemizle ilgili merak ettikleriniz ve iletişim için buradan bize mail gönderebilirsiniz.
Bizi Takip Edin