9 sonuçtan 1 ile 9 arası

Konu: İOS 7.0.4 Sonrası iPad açılmıyor!

  1. #1
    Drqua - ait Kullanıcı Resmi (Avatar)

    Üyelik Tarihi : 26.08.13

    Cihaz : iPhone 4/FU

    Beğeni : 41

    Mesajlar : 367

    İOS 7.0.4 Sonrası iPad açılmıyor!

    arkadaşlar 10dk önce jailbreak yaptım evasionda done yazdı exite bastımbaşarılı bir şekilde bitti fakat şuan ipad açılırken elmada kalıyor 10 dkdir elmada yardım lütfen.

  2. iPhone Ekran Değişimi Fiyatları

  3. #2
    FreeD0m - ait Kullanıcı Resmi (Avatar)

    Üyelik Tarihi : 06.06.13

    Beğeni : 2743

    Mesajlar : 3.876

    Alıntı Drqua Nickli Üyeden Alıntı Mesajı göster
    arkadaşlar 10dk önce jailbreak yaptım evasionda done yazdı exite bastımbaşarılı bir şekilde bitti fakat şuan ipad açılırken elmada kalıyor 10 dkdir elmada yardım lütfen.
    Jailbreak yapmadan önce temiz restore şart restore edin tertemiz şekilde jailbreak yapınız

  4. #3
    Drqua - ait Kullanıcı Resmi (Avatar)

    Üyelik Tarihi : 26.08.13

    Cihaz : iPhone 4/FU

    Beğeni : 41

    Mesajlar : 367

    tamam şuan ediyorum teşekkürler

  5. #4
    icsn17 - ait Kullanıcı Resmi (Avatar)

    Üyelik Tarihi : 04.12.13

    Cihaz : iPhone 5S

    Beğeni : 54

    Mesajlar : 343

    Boşuna Tekrar Etmek zorunda kalma iPad 2 lerde Jailbreak olmuyor . Apple Logosunda Kalıyor

  6. #5
    by_yup - ait Kullanıcı Resmi (Avatar)

    Üyelik Tarihi : 20.12.12

    Beğeni : 7736

    Mesajlar : 14.463

    Alıntı icsn17 Nickli Üyeden Alıntı Mesajı göster
    Boşuna Tekrar Etmek zorunda kalma iPad 2 lerde Jailbreak olmuyor . Apple Logosunda Kalıyor
    iPad 2 Wifilere olmuyor. iPad 2 3G lilere oluyor kardeşim.


    Sadece vip üyelere özel mesaj ile destek verimektedir.




  7. #6
    icsn17 - ait Kullanıcı Resmi (Avatar)

    Üyelik Tarihi : 04.12.13

    Cihaz : iPhone 5S

    Beğeni : 54

    Mesajlar : 343

    Alıntı by_yup Nickli Üyeden Alıntı Mesajı göster
    iPad 2 Wifilere olmuyor. iPad 2 3G lilere oluyor kardeşim.
    Belliki arkadaşın WIFI hocam çünkü 3g olsaydı elma logosunda kalmazdı

  8. #7
    by_yup - ait Kullanıcı Resmi (Avatar)

    Üyelik Tarihi : 20.12.12

    Beğeni : 7736

    Mesajlar : 14.463

    Alıntı icsn17 Nickli Üyeden Alıntı Mesajı göster
    Belliki arkadaşın WIFI hocam çünkü 3g olsaydı elma logosunda kalmazdı
    Dostum cihazı OTA ile güncellediysede aynı sorunla karşılaşır. OTA ile güncellenen cihazlarda jalbreak yapmadan önce restore etmek gerekiyor.


    Sadece vip üyelere özel mesaj ile destek verimektedir.




  9. #8
    icsn17 - ait Kullanıcı Resmi (Avatar)

    Üyelik Tarihi : 04.12.13

    Cihaz : iPhone 5S

    Beğeni : 54

    Mesajlar : 343

    Alıntı by_yup Nickli Üyeden Alıntı Mesajı göster
    Dostum cihazı OTA ile güncellediysede aynı sorunla karşılaşır. OTA ile güncellenen cihazlarda jalbreak yapmadan önce restore etmek gerekiyor.
    Benim 4S OTA ile güncellenmişti ama sorun yok ?

  10. #9
    Drqua - ait Kullanıcı Resmi (Avatar)

    Üyelik Tarihi : 26.08.13

    Cihaz : iPhone 4/FU

    Beğeni : 41

    Mesajlar : 367

    Şey ben belirtmeyi unuttumda Benimki iPad 3
    OTA. Ile güncellemiştim restore edip jb yaptım puan kullanıyorum teşekkürler

Konu Bilgileri

Users Browsing this Thread

Şu an 1 kullanıcı var. (0 üye ve 1 konuk)

Bu Konudaki Etiketler

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok
  •  
Yasal Bildirim
Sitemizde paylaşım yapan tüm üyeler T.C.K 20.'ci Madde ve 5651 Sayılı Kanun'un 4.'cü maddesinin (2).'ci fıkrasına göre kendi konularından kendileri sorumludur. AppleYardim.Org hakkında yapılacak olan hukuksal ve diğer şikayetleri iletişim bölümünden yönetimle iletişime geçilmesi halinde AppleYardim.Org yönetimi olarak tarafımızdan gereken işlemler yapılacak ve sizlere geri dönüş yapılacaktır.
Sitemizle ilgili merak ettikleriniz ve iletişim için buradan bize mail gönderebilirsiniz.
Bizi Takip Edin